RubyGems Navigation menu

bootstrap-daterangepicker-rails 3.0.4

Rails 4.1.x plugin to allow for the easy use of Dan Grossman's Bootstrap DateRangePicker

Versions:

  1. 3.0.4 - August 27, 2019 (19 ko)
  2. 3.0.3 - June 11, 2018 (19,5 ko)
  3. 0.1.8 - May 03, 2018 (20 ko)
  4. 0.1.7 - November 23, 2017 (20 ko)
  5. 0.1.6 - November 23, 2017 (20 ko)
Voir toutes les versions (17)

Dépendances de Runtime (1):

railties >= 4.0

Dépendances de Development (1):

test-unit ~> 2.2

Propriétaires:

Pushed by:

Auteurs:

  • Dan Grossman, Jordan Brock

Total de contrôle SHA 256:

f23ef0c9f297fe08015903568947b7434d9c619db83b1a3f9605c89886fbf69f

Total de téléchargements 1 472 002

Pour cette version 796 315

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: