RubyGems Navigation menu

bootstrap-daterangepicker-rails 0.0.5

Rails 3.2.x plugin to allow for the easy use of Dan Grossman's Bootstrap DateRangePicker

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.0.4 - August 27, 2019 (19 ko)
  2. 3.0.3 - June 11, 2018 (19,5 ko)
  3. 0.1.8 - May 03, 2018 (20 ko)
  4. 0.1.7 - November 23, 2017 (20 ko)
  5. 0.1.6 - November 23, 2017 (20 ko)
  6. 0.0.5 - March 14, 2013 (19,5 ko)
Voir toutes les versions (17)

Dépendances de Runtime (1):

railties ~> 3.1

Dépendances de Development (1):

test-unit ~> 2.2.0

Propriétaires:

Auteurs:

  • Dan Grossman, Jordan Brock

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 2 187 683

Pour cette version 8 004

License:

aucune

Version de Ruby requise: None

Liens: