RubyGems Navigation menu

bootstrap-daterangepicker-rails 0.1.4

Rails 4.1.x plugin to allow for the easy use of Dan Grossman's Bootstrap DateRangePicker

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.0.4 - August 27, 2019 (19.0 KB)
  2. 3.0.3 - June 11, 2018 (19.5 KB)
  3. 0.1.8 - May 03, 2018 (20.0 KB)
  4. 0.1.7 - November 23, 2017 (20.0 KB)
  5. 0.1.6 - November 23, 2017 (20.0 KB)
  6. 0.1.4 - March 11, 2016 (20.0 KB)
显示所有版本 (共 17 个)

Runtime 依赖 (1):

railties ~> 4.0

Development 依赖 (1):

test-unit ~> 2.2

业主:

作者:

  • Dan Grossman, Jordan Brock

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,133,983

这个版本 24,759

许可:

需要的 Ruby 版本: >= 0

链接: