RubyGems Navigation menu

brakeman-min 4.6.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This version of the gem only requires the minimum number of dependencies. Use the 'brakeman' gem for a full install.

Versiones:

  1. 4.6.1 - July 24, 2019 (200 KB)
  2. 4.6.0 - July 23, 2019 (200 KB)
  3. 4.5.1 - May 11, 2019 (200 KB)
  4. 4.5.0 - March 16, 2019 (100 KB)
  5. 4.4.0 - January 17, 2019 (100 KB)
Mostrar todas las versiones (70 total)

Propietarios:

Subida por:

Autores:

  • Justin Collins

SHA 256 checksum:

72a0ef7b91b11bea925b365645096a186ec3929024066792957006c46355560e

Total de descargas 163.516

Para esta versión 401

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Brakeman Public Use License

Versión de Ruby requerida: >= 0

Enlace: