RubyGems Navigation menu

brakeman-min 4.6.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This version of the gem only requires the minimum number of dependencies. Use the 'brakeman' gem for a full install.

Versies:

  1. 4.6.1 - July 24, 2019 (153 KB)
  2. 4.6.0 - July 23, 2019 (153 KB)
  3. 4.5.1 - May 11, 2019 (151 KB)
  4. 4.5.0 - March 16, 2019 (150 KB)
  5. 4.4.0 - January 17, 2019 (148 KB)
Toon alle versies (70 totaal)

Eigenaren:

Pushed by:

Authors:

  • Justin Collins

SHA 256 checksum:

72a0ef7b91b11bea925b365645096a186ec3929024066792957006c46355560e

Total downloads 163.971

Voor deze versie 570

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Brakeman Public Use License

Required Ruby Version: >= 0

Links: