RubyGems Navigation menu

btce 0.5.5

A simple library to interface with the API for btc-e.com in Ruby.

バージョン履歴:

  1. 0.5.5 - August 19, 2016 (8KB)
  2. 0.5.4 - August 19, 2016 (8KB)
  3. 0.5.3 - August 19, 2016 (8KB)
  4. 0.5.2 - November 11, 2015 (8KB)
  5. 0.5.1 - March 10, 2014 (7KB)
全てのバージョンを表示 (全26項目)

Runtime依存性 (1):

オーナー:

作者:

  • Auston Bunsen, Christoph Bünte, Charley David, Davide Di Cillo, Edward Funger, Christopher Mark Gore, Stephan Kaag, Sami Laine, Selvam Palanimalai, Kevin Pheasey, Jaime Quint, Panupan Sriautharawong, Michaël Witrant

SHA 256チェックサム:

d340a71e78e76835bd5aec4829c2e47e156c31bd7ca8c089666eacc84123e55f

累計ダウンロード数 80,068

現行バージョン 5,216

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンスs:

N/A

必要Rubyバージョン: >= 2.2.2

リンク集: