RubyGems Navigation menu

buff-ignore 1.2.0

Parse ignore files with Ruby

Versiones:

  1. 1.2.0 - August 03, 2016 (10 KB)
  2. 1.1.1 - November 22, 2013 (10 KB)
  3. 1.1.0 - June 30, 2013 (10 KB)
  4. 1.0.4 - June 30, 2013 (10 KB)
  5. 1.0.3 - June 30, 2013 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (5):

  • bundler ~> 1.3
  • cane ~> 2.6
  • rake >= 0
  • rspec ~> 2.13
  • spork ~> 0.9
  • Propietarios:

    Autores:

    • Seth Vargo

    SHA 256 checksum:

    b0f64771e00d17abc2ab52a4689dcc9bb3abe0a73067bd3dede15a440994c0ee

    Total de descargas 5.935.188

    Para esta versión 3.887.681

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2.0

    Versión de Ruby requerida: >= 2.1

    Enlace: