RubyGems Navigation menu

buff-ignore 1.2.0

Parse ignore files with Ruby

Versions:

  1. 1.2.0 - August 03, 2016 (12,5 ko)
  2. 1.1.1 - November 22, 2013 (12,5 ko)
  3. 1.1.0 - June 30, 2013 (11,5 ko)
  4. 1.0.4 - June 30, 2013 (11,5 ko)
  5. 1.0.3 - June 30, 2013 (11,5 ko)
Voir toutes les versions (8)

Dépendances de Development (5):

  • bundler ~> 1.3
  • cane ~> 2.6
  • rake >= 0
  • rspec ~> 2.13
  • spork ~> 0.9
  • Propriétaires:

    Auteurs:

    • Seth Vargo

    Total de contrôle SHA 256:

    b0f64771e00d17abc2ab52a4689dcc9bb3abe0a73067bd3dede15a440994c0ee

    Total de téléchargements 5 935 203

    Pour cette version 3 887 692

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache 2.0

    Version de Ruby requise: >= 2.1

    Liens: