RubyGems Navigation menu

caplinked-api 0.3.4

Ruby SDK for Caplinked's API.

Versions:

  1. 0.3.4 - May 24, 2017 (10 ko)
  2. 0.3.3 - March 22, 2017 (10 ko)
  3. 0.3.2 - March 07, 2017 (10 ko)
  4. 0.3.1 - February 20, 2017 (10 ko)
  5. 0.3.0 - February 18, 2017 (10 ko)
Voir toutes les versions (8)

Dépendances de Runtime (4):

Dépendances de Development (1):

  • bundler ~> 1.0
  • Propriétaires:

    Auteurs:

    • Jordan Fowler, Jazz Garcha

    Total de contrôle SHA 256:

    1eddf5cc5a0f89175549729ca16dedd23b8ef56c109d12d4bdf1dd70a864aaf8

    Total de téléchargements 12 628

    Pour cette version 4 815

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: