RubyGems Navigation menu

caplinked-api 0.3.4

Ruby SDK for Caplinked's API.

版本列表:

  1. 0.3.4 - May 24, 2017 (10.0 KB)
  2. 0.3.3 - March 22, 2017 (10.0 KB)
  3. 0.3.2 - March 07, 2017 (10.0 KB)
  4. 0.3.1 - February 20, 2017 (10.0 KB)
  5. 0.3.0 - February 18, 2017 (10.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (1):

  • bundler ~> 1.0
  • 所有者:

    作者:

    • Jordan Fowler, Jazz Garcha

    SHA 256 checksum:

    1eddf5cc5a0f89175549729ca16dedd23b8ef56c109d12d4bdf1dd70a864aaf8

    下载总次数 12,603

    这个版本 4,811

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    相关链接: