RubyGems.org

Test your ActionMailer and Mailer messages in Capybara

installgem install capybara-email -v 2.1.3
Authors

Brian Cardarella

98,380 total downloads 12,777 for this version
Owners

Ed5f3e2d77dcf44a67efa72e09e9f28f

Gemfile
gem 'capybara-email', '~> 2.1.3'
Versions
  1. 2.3.0 February 9, 2014 (8.5 KB)
  2. 2.2.1 January 6, 2014 (8 KB)
  3. 2.2.0 October 6, 2013 (8 KB)
  4. 2.1.3 June 28, 2013 (8 KB)
  5. 2.1.2 June 10, 2013 (8 KB)
Show all versions (19 total)
Runtime Dependencies
  1. capybara ~> 2.1.0
  2. mail >= 0