RubyGems Navigation menu

capybara-feature_helpers 0.0.2

Railsware capybara feature helpers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.2 - October 21, 2014 (7 KB)
  2. 0.0.1 - September 26, 2014 (6,5 KB)

dependencias de Development (7):

bundler ~> 1.6
capybara ~> 2.4.0
capybara-webkit ~> 1.3.0
poltergeist ~> 1.5.0
rake ~> 10.0
rspec ~> 3.0.0
selenium-webdriver ~> 2.43.0

Propietarios:

Autores:

  • Andriy Yanko

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 42.994

Para esta versión 40.245

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: