RubyGems Navigation menu

capybara_spaの被依存性 Latest version of the following gems require capybara_spa

累計ダウンロード数 8,928

現行バージョン 4,092

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: