RubyGems Navigation menu

card-mod-airbrake 1.0

a card mod to send error messages to airbrake

Versions:

  1. 1.0 - September 13, 2017 (4.5 KB)

Runtime Dependencies (2):

Owners:

Authors:

  • Ethan McCutchen, Philipp Kühl

SHA 256 checksum:

c931306a2cc7bbd4d9377a8475609294e0dc45753ffac2d13da666e7d0537678

Total downloads 1,594

For this version 1,594

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-2.0, GPL-3.0

Required Ruby Version: >= 2.3.0

Links: