RubyGems Navigation menu

card-mod-airbrake 1.0

a card mod to send error messages to airbrake

バージョン履歴:

  1. 1.0 - September 13, 2017 (4.5KB)

Runtime依存性 (2):

  • airbrake ~> 6.2
  • card ~> 1.9
  • オーナー:

    作者:

    • Ethan McCutchen, Philipp Kühl

    SHA 256チェックサム:

    c931306a2cc7bbd4d9377a8475609294e0dc45753ffac2d13da666e7d0537678

    累計ダウンロード数 1,966

    現行バージョン 1,966

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    GPL-2.0, GPL-3.0

    必要Rubyバージョン: >= 2.3.0

    リンク集: