RubyGems Navigation menu

carrierwave-base64 2.8.1

This gem can be useful, if you need to upload files to your API from mobile devises.

Versionen:

  1. 2.8.1 - April 15, 2020 (138 KB)
  2. 2.8.0 - November 29, 2018 (138 KB)
  3. 2.7.0 - April 12, 2018 (11,5 KB)
  4. 2.6.1 - October 16, 2017 (11,5 KB)
  5. 2.6.0 - October 12, 2017 (11 KB)
Zeige alle Versionen (31 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (11):

Besitzer:

Pushed by:

Autoren:

  • Yury Lebedev

SHA 256-Prüfsumme:

9863bba62f7f3edaadcb44652fb532c507dca46b25c62cb42c794505e712c109

Downloads insgesamt 1.824.055

Für diese Version 87.938

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: