RubyGems Navigation menu

carrierwave-base64 2.8.1

This gem can be useful, if you need to upload files to your API from mobile devises.

版本列表:

  1. 2.8.1 - April 15, 2020 (137.5 KB)
  2. 2.8.0 - November 29, 2018 (138.0 KB)
  3. 2.7.0 - April 12, 2018 (11.5 KB)
  4. 2.6.1 - October 16, 2017 (11.5 KB)
  5. 2.6.0 - October 12, 2017 (11.0 KB)
显示所有 (31 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (11):

所有者:

Pushed by:

作者:

  • Yury Lebedev

SHA 256 checksum:

9863bba62f7f3edaadcb44652fb532c507dca46b25c62cb42c794505e712c109

下载总次数 1,768,233

这个版本 69,097

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: