RubyGems Navigation menu

carrierwave-imagesorcery 0.0.4

CarrierWave Additional processing to support ImageSorcery

Versions:

  1. 0.0.5 - January 18, 2013 (170 KB)
  2. 0.0.4 - December 30, 2012 (170 KB)
  3. 0.0.3 - August 23, 2012 (170 KB)
  4. 0.0.2 - August 22, 2012 (170 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • rake ~> 10.0.2
  • rspec ~> 2.12.0
  • subexec ~> 0.2.2
  • Owners:

    Authors:

    • Carlo Bertini

    SHA 256 checksum:

    84dd19b73256096751a2439514ddf7fb901c17609ae1a627835dfa8c475bf3c3

    Total downloads 13,028

    For this version 2,102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: