RubyGems Navigation menu

Reverse dependencies for celluloid-coordinator Latest version of the following gems require celluloid-coordinator

Total downloads 1.787

Voor deze versie 1.787

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.6

Links: