RubyGems Navigation menu

census_api 2.0.0

A Ruby Gem for querying the US Census Bureau API

Versions:

  1. 2.0.0 - February 11, 2019 (21,5 ko)
  2. 1.2.0 - June 08, 2017 (13 ko)
  3. 1.1.1 - June 03, 2017 (13 ko)
  4. 1.1.0 - May 16, 2016 (13 ko)
  5. 1.0.8 - July 05, 2014 (13,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (1):

  • http >= 0
  • Dépendances de Development (7):

  • bundler ~> 2.0.1
  • rake >= 0
  • rest-client >= 0
  • rspec >= 0
  • rubocop >= 0
  • vcr >= 4.0
  • webmock >= 3.4.2
  • Propriétaires:

    Auteurs:

    • Ty Rauber

    Total de contrôle SHA 256:

    07a057430fbce69078c0410113df32ac90415d4b78276902f24a2d5096837cc5

    Total de téléchargements 28 998

    Pour cette version 1 173

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: