RubyGems Navigation menu

census_api 2.0.0

A Ruby Gem for querying the US Census Bureau API

版本列表:

  1. 2.0.0 - February 11, 2019 (21.5 KB)
  2. 1.2.0 - June 08, 2017 (13.0 KB)
  3. 1.1.1 - June 03, 2017 (13.0 KB)
  4. 1.1.0 - May 16, 2016 (13.0 KB)
  5. 1.0.8 - July 05, 2014 (13.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (1):

  • http >= 0
  • Development 依赖关系 (7):

  • bundler ~> 2.0.1
  • rake >= 0
  • rest-client >= 0
  • rspec >= 0
  • rubocop >= 0
  • vcr >= 4.0
  • webmock >= 3.4.2
  • 所有者:

    作者:

    • Ty Rauber

    SHA 256 checksum:

    07a057430fbce69078c0410113df32ac90415d4b78276902f24a2d5096837cc5

    下载总次数 28,900

    这个版本 1,166

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: