RubyGems Navigation menu

client_side_validations-mongoid 3.0.0.rc.1

Mongoid Plugin for ClientSideValidaitons

Versions:

  1. 10.1.0 - October 10, 2020 (7 KB)
  2. 10.0.0 - May 18, 2020 (7 KB)
  3. 9.2.0 - April 12, 2020 (7 KB)
  4. 9.1.0 - October 12, 2019 (7 KB)
  5. 9.0.0 - May 16, 2019 (7 KB)
  6. 3.0.0.rc.1 - October 04, 2012 (4.5 KB)
Show all versions (33 total)

Runtime Dependencies (2):

Development Dependencies (8):

  • bson_ext >= 0
  • json >= 0
  • m >= 0
  • mocha >= 0
  • rails ~> 3.2.0
  • shotgun >= 0
  • sinatra ~> 1.0
  • thin >= 0
  • Owners:

    Authors:

    • Brian Cardarella

    SHA 256 checksum:

    2b412f10bfaf101c41f3ca15669e168328f8cbcca6babcb5f7107c08a2474c3e

    Total downloads 107,116

    For this version 1,271

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: