RubyGems Navigation menu

client_side_validations-mongoid 9.1.0

Mongoid Plugin for ClientSideValidations

Versions:

  1. 10.1.0 - October 10, 2020 (7 KB)
  2. 10.0.0 - May 18, 2020 (7 KB)
  3. 9.2.0 - April 12, 2020 (7 KB)
  4. 9.1.0 - October 12, 2019 (7 KB)
  5. 9.0.0 - May 16, 2019 (7 KB)
Show all versions (33 total)

Runtime Dependencies (2):

  • client_side_validations >= 15.0, < 17.0
  • mongoid >= 6.0, < 8
  • Development Dependencies (12):

    Owners:

    Pushed by:

    Authors:

    • Geremia Taglialatela, Brian Cardarella

    SHA 256 checksum:

    bc67edfacd7bdd9e0adf47d690ef7b265af979da295e669c9f157a4a9abb4e21

    Total downloads 103,737

    For this version 1,027

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: