RubyGems Navigation menu

cocoapods-core 0.39.0.beta.5

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

バージョン履歴:

  1. 1.7.4 - July 09, 2019 (94.5KB)
  2. 1.7.3 - June 28, 2019 (94.5KB)
  3. 1.7.2 - June 13, 2019 (94KB)
  4. 1.7.1 - May 30, 2019 (94KB)
  5. 1.7.0 - May 22, 2019 (94KB)
  6. 0.39.0.beta.5 - October 01, 2015 (74.5KB)
全てのバージョンを表示 (全136項目)

Development依存性 (1):

オーナー:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256チェックサム:

804391acddf4715f4b583d7ca8feda2cb4466e0f592237c6c28aca19f4c760c2

累計ダウンロード数 15,370,256

現行バージョン 5,272

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: