RubyGems Navigation menu

cocoapods-core 0.39.0.beta.5

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.7.4 - July 09, 2019 (94.5 KB)
  2. 1.7.3 - June 28, 2019 (94.5 KB)
  3. 1.7.2 - June 13, 2019 (94.0 KB)
  4. 1.7.1 - May 30, 2019 (94.0 KB)
  5. 1.7.0 - May 22, 2019 (94.0 KB)
  6. 0.39.0.beta.5 - October 01, 2015 (74.5 KB)
显示所有 (136 个版本)

Development 依赖关系 (1):

所有者:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

804391acddf4715f4b583d7ca8feda2cb4466e0f592237c6c28aca19f4c760c2

下载总次数 15,342,370

这个版本 5,272

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: