RubyGems Navigation menu

cocoapods-core 1.6.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versionen:

  1. 1.8.3 - October 04, 2019 (96,5 KB)
  2. 1.8.2 - October 03, 2019 (96,5 KB)
  3. 1.8.1 - September 27, 2019 (96,5 KB)
  4. 1.8.0 - September 23, 2019 (96,5 KB)
  5. 1.8.0.beta.2 - August 27, 2019 (96,5 KB)
  6. 1.6.1 - February 21, 2019 (88,5 KB)
Zeige alle Versionen (143 total)

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • Eloy Duran, Fabio Pelosin

SHA 256-Prüfsumme:

50038f9ea64c9e00557304d7d111bdad9bc75517313d88839f08a789ec0be30d

Downloads insgesamt 17.859.337

Für diese Version 1.169.864

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: