RubyGems Navigation menu

cocoapods-core 1.6.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versões:

  1. 1.8.0.beta.2 - August 27, 2019 (96,5 KB)
  2. 1.8.0.beta.1 - August 02, 2019 (96 KB)
  3. 1.7.5 - July 19, 2019 (94,5 KB)
  4. 1.7.4 - July 09, 2019 (94,5 KB)
  5. 1.7.3 - June 28, 2019 (94,5 KB)
  6. 1.6.1 - February 21, 2019 (88,5 KB)
Mostrar todas as versões (139)

Development Dependencies (1):

Donos:

Autores:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

50038f9ea64c9e00557304d7d111bdad9bc75517313d88839f08a789ec0be30d

Total de downloads 16.948.919

Desta versão 1.090.887

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 2.0.0

Links: