RubyGems Navigation menu

cocoapods-core 1.6.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.7.0.beta.3 - March 27, 2019 (93.5 KB)
  2. 1.7.0.beta.2 - March 08, 2019 (93.5 KB)
  3. 1.7.0.beta.1 - February 22, 2019 (93.5 KB)
  4. 1.6.1 - February 21, 2019 (88.5 KB)
  5. 1.6.0 - February 07, 2019 (88.5 KB)
显示所有 (128 个版本)

Development 依赖关系 (1):

作者:

  • Eloy Duran, Fabio Pelosin

所有者:

SHA 256 checksum:

50038f9ea64c9e00557304d7d111bdad9bc75517313d88839f08a789ec0be30d

下载总次数 13,651,153

这个版本 507,217

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: