RubyGems Navigation menu

configurate 0.3.1

Configurate is a flexible configuration system that can read settings from multiple sources at the same time.

版本列表:

  1. 0.3.1 - May 06, 2015 (16.0 KB)
  2. 0.3.0 - May 06, 2015 (16.0 KB)
  3. 0.2.0 - October 03, 2014 (17.5 KB)
  4. 0.1.0 - September 26, 2014 (17.0 KB)
  5. 0.0.8 - June 04, 2013 (14.0 KB)
显示所有 (12 个版本)

Development 依赖关系 (2):

作者:

  • Jonne Haß

所有者:

SHA 256 checksum:

a1d9863471447cacaeba69f588b014175ab1857dbb1537188ff43849d6bdccd4

下载总次数 74,705

这个版本 22,118

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

相关链接: