RubyGems Navigation menu

controller_validator 0.0.1

Use the familiar ActiveModel::Errors pattern for controller validations

Versies:

  1. 0.0.1 - November 20, 2014 (9,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (5):

  • bundler ~> 1.7
  • rake ~> 10.0
  • reek >= 0
  • roodi >= 0
  • rspec ~> 3
  • Eigenaren:

    Authors:

    • Peter Boling

    SHA 256 checksum:

    812c07e69064a9dca9ce2707f09edfcdc78d377739c398e071f9b5de2e84af43

    Total downloads 2.451

    Voor deze versie 2.451

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: