RubyGems Navigation menu

coverage-kit 0.4.0

Helper to setup good coverage for tests

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.4.0 - January 17, 2023 (6,5 KB)
  2. 0.3.0 - January 06, 2022 (6,5 KB)
  3. 0.1.0 - November 03, 2016 (7 KB)

dependencias de Runtime (2):

dependencias de Development (5):

bundler >= 0
rake >= 0
rspec >= 0
standard >= 0

Propietarios:

Subida por:

Autores:

  • Michael Noack

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 10.899

Para esta versión 957

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: