RubyGems Navigation menu

coverage-kit 0.4.0

Helper to setup good coverage for tests

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.0 - January 17, 2023 (6.5 KB)
  2. 0.3.0 - January 06, 2022 (6.5 KB)
  3. 0.1.0 - November 03, 2016 (7.0 KB)

Runtime 依赖 (2):

Development 依赖 (5):

bundler >= 0
rake >= 0
rspec >= 0
standard >= 0

业主:

推送:

作者:

  • Michael Noack

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 10,879

这个版本 940

许可:

MIT

需要的 Ruby 版本: >= 0

链接: