RubyGems Navigation menu

cucumber_priority 0.3.1

cucumber_priority provides a way to mark step definitions as overridable, meaning that they can always be overshadowed by a more specific version without raising an error.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.3 - March 16, 2022 (10,5 KB)
  2. 0.3.2 - April 27, 2018 (8 KB)
  3. 0.3.1 - February 28, 2018 (10,5 KB)
  4. 0.3.0 - February 28, 2018 (10,5 KB)
  5. 0.2.0 - December 28, 2016 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

cucumber >= 0

Propietarios:

Autores:

  • Henning Koch

SHA 256 checksum:

de9fd68a676f0f2c5e8353b0b443e36dad87edc2624e76745b41a5e9a18c7adb

Total de descargas 1.736.110

Para esta versión 4.678

Licencia:

MIT

Versión de Ruby requerida: >= 0

Nuevas versiones requieren AMF: true

Enlace: