RubyGems Navigation menu

cukesparse 2.1.7

A simple command line parser to pass arguments into Cucumber

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.8 - September 20, 2013 (14,5 ko)
  2. 2.1.8.pre.75 - October 13, 2015 (14,5 ko)
  3. 2.1.8.pre.74 - December 21, 2013 (14,5 ko)
  4. 2.1.8.pre.71 - September 20, 2013 (14,5 ko)
  5. 2.1.7 - September 19, 2013 (14,5 ko)
Voir toutes les versions (32)

Dépendances de Runtime (3):

clik ~> 0.1.0
colored ~> 1.2
cucumber ~> 1.3.2

Dépendances de Development (1):

rspec ~> 2.13.0

Propriétaires:

Auteurs:

  • Jonathan Chrisp

Total de contrôle SHA 256:

20d2a92811cdfbaef9a005ddfe916ac799dd0a23316186d4b4efd853dcf5e432

Total de téléchargements 86 437

Pour cette version 3 035

License:

MIT

Version de Ruby requise: >= 1.9.2

Liens: