RubyGems Navigation menu

cukesparse 2.1.7

A simple command line parser to pass arguments into Cucumber

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.8 - September 20, 2013 (14,5 KB)
  2. 2.1.8.pre.75 - October 13, 2015 (14,5 KB)
  3. 2.1.8.pre.74 - December 21, 2013 (14,5 KB)
  4. 2.1.8.pre.71 - September 20, 2013 (14,5 KB)
  5. 2.1.7 - September 19, 2013 (14,5 KB)
Mostrar todas as versões (32)

Runtime Dependencies (3):

clik ~> 0.1.0
colored ~> 1.2
cucumber ~> 1.3.2

Development Dependencies (1):

rspec ~> 2.13.0

Donos:

Autores:

  • Jonathan Chrisp

SHA 256 checksum:

20d2a92811cdfbaef9a005ddfe916ac799dd0a23316186d4b4efd853dcf5e432

Total de downloads 86.437

Desta versão 3.035

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.2

Links: