RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.107

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.8 - May 23, 2024 (9.16 MB)
  2. 0.117.7 - May 22, 2024 (9.16 MB)
  3. 0.117.6 - May 22, 2024 (9.17 MB)
  4. 0.117.5 - May 22, 2024 (9.16 MB)
  5. 0.117.4 - May 22, 2024 (9.17 MB)
  6. 0.115.107 - April 17, 2024 (9.16 MB)
Show all versions (1640 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

60e35d6de16a51b5769d6be4ef604d32c75852bfabc79f7fa72c9a0886d133f6

Total downloads 701,041

For this version 152

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: