RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.108

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.6 - May 22, 2024 (9.17 MB)
  2. 0.117.5 - May 22, 2024 (9.16 MB)
  3. 0.117.4 - May 22, 2024 (9.17 MB)
  4. 0.117.3 - May 21, 2024 (9.17 MB)
  5. 0.117.2 - May 21, 2024 (9.17 MB)
  6. 0.115.108 - April 18, 2024 (9.16 MB)
Show all versions (1638 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

dc0ad1218e28a8c35be71ca95cf374576ad217e0bf6206f36d7abe32e4ec5e92

Total downloads 700,592

For this version 149

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: