RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.110

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.17 - May 27, 2024 (9.17 MB)
  2. 0.117.16 - May 27, 2024 (9.17 MB)
  3. 0.117.15 - May 27, 2024 (9.17 MB)
  4. 0.117.14 - May 25, 2024 (9.17 MB)
  5. 0.117.13 - May 24, 2024 (9.17 MB)
  6. 0.115.110 - April 19, 2024 (9.16 MB)
Show all versions (1648 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

61912ebe17f4ad573d6a192a12e5436469fd251f19a0e06a64b183cf585772a2

Total downloads 708,568

For this version 139

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: