RubyGems Navigation menu

d3-rails 0.0.4

This gem provides D3 for Rails 3.1 Asset Pipeline.

Versions:

  1. 4.8.0 - April 18, 2017 (487 KB)
  2. 4.7.4 - April 16, 2017 (486 KB)
  3. 4.7.0 - March 6, 2017 (486 KB)
  4. 4.3.0 - October 31, 2016 (478 KB)
  5. 4.2.6 - September 27, 2016 (476 KB)
  6. 0.0.4 - May 21, 2012 (126 KB)
Show all versions (26 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Markus Fenske

Owners:

43b39b50295b675199c4d037321619ae

SHA 256 checksum:

0dd68f53625f5854c7cfd392a58985dfdc580723b97a44e69fb88b311b2a3355

Total downloads 311,965

For this version 2,068

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: