RubyGems Navigation menu

d3-rails 0.0.5

This gem provides D3 for Rails 3.1 Asset Pipeline.

Versions:

  1. 4.10.0 - July 19, 2017 (490 KB)
  2. 4.9.1 - June 12, 2017 (491 KB)
  3. 4.9.0 - May 16, 2017 (490 KB)
  4. 4.8.0 - April 18, 2017 (487 KB)
  5. 4.7.4 - April 16, 2017 (486 KB)
  6. 0.0.5 - June 29, 2012 (198 KB)
Show all versions (29 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Markus Fenske

Owners:

43b39b50295b675199c4d037321619ae

SHA 256 checksum:

7f181b71d0d80ceb0236c0ee1936002fd3c694c80e205795aaad9f83d13c018d

Total downloads 364,301

For this version 30,716

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: