RubyGems Navigation menu

dalli-elasticache 0.2.0

This gem provides an interface for fetching cluster information from an AWS ElastiCache AutoDiscovery server and configuring a Dalli client to connect to all nodes in the cache cluster.

Versiones:

  1. 0.2.0 - February 24, 2016 (9 KB)
  2. 0.1.2 - July 08, 2014 (8 KB)
  3. 0.1.1 - May 03, 2014 (8 KB)
  4. 0.1.0 - January 27, 2013 (5 KB)

dependencias de Runtime (1):

dependencias de Development (2):

Autores:

  • Aaron Suggs, Zach Millman

Administradores:

SHA 256 checksum:

57652565327ac31d0bd5568fff5df5543a67b523f836abd571fbcb9c872adf2c

Total downloads 1.922.021

Para esta versión 1.037.549

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Enlaces: