RubyGems Navigation menu

danger-suggester 0.1.0

A Danger plug-in to suggest code changes through inline comments in pull requests.

版本列表:

  1. 0.1.0 - November 14, 2018 (9.0 KB)

Runtime 依赖关系 (2):

所有者:

作者:

  • Ryo Nakamura

SHA 256 checksum:

4944f12ded2580c32daceec914b2d1994a45e7e9239d0d7bc8d675a945746597

下载总次数 11,651

这个版本 11,651

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: