RubyGems Navigation menu

data_magic 0.9

Provides datasets to application stored in YAML files

Versões:

  1. 1.2 - September 23, 2017 (19 KB)
  2. 1.1 - August 03, 2017 (18,5 KB)
  3. 1.0 - November 23, 2016 (18,5 KB)
  4. 0.22 - December 02, 2015 (17,5 KB)
  5. 0.21 - April 12, 2015 (17 KB)
  6. 0.9 - August 19, 2012 (11 KB)
Mostrar todas as versões (28)

Runtime Dependencies (2):

  • faker >= 1.0.1
  • yml_reader >= 0.2
  • Development Dependencies (2):

  • cucumber >= 1.1.0
  • rspec >= 2.6.0
  • Donos:

    Autores:

    • Jeff Morgan

    SHA 256 checksum:

    8d0ab38320a0e930dcdc76b4e55a27baf21d58bf256bbaf013121cf357b82511

    Total de downloads 5.712.202

    Desta versão 2.786

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: