RubyGems Navigation menu

dbf 2.0.7

A small fast library for reading dBase, xBase, Clipper and FoxPro database files.

Versions:

  1. 3.0.8 - October 10, 2016 (124 KB)
  2. 3.0.7 - August 25, 2016 (124 KB)
  3. 3.0.5 - February 10, 2016 (124 KB)
  4. 3.0.4 - January 22, 2016 (124 KB)
  5. 3.0.3 - December 18, 2015 (123 KB)
Show all versions (84 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Keith Morrison

Owners:

43ba1f599d9e22c47b81bc5a04261e81

SHA 256 checksum:

c1e9c356c4fe4230eab983a07ed94272c39be104000dd0c536f0c027c174cd21

Total downloads 1,132,765

For this version 396,349

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.0

Links: