RubyGems Navigation menu

debride-curly 0.1.0

A Debride plugin for the Curly templating language

Versionen:

  1. 0.1.0 - May 30, 2015 (6 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Jeremy Friesen

    SHA 256-Prüfsumme:

    d830b8ddd765f2fffb3bd9271bb3089b936ef51060e3ad2db8d13a4abe18923b

    Downloads insgesamt 1.717

    Für diese Version 1.717

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    APACHE2

    Erforderliche Ruby-Version: >= 0

    Links: