RubyGems Navigation menu

decidim-bulletin_board 0.24.4

This rubygem does not have a description or summary.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.24.4 - October 05, 2023 (191 KB)
  2. 0.24.3 - October 03, 2023 (191 KB)
  3. 0.24.2 - September 27, 2023 (191 KB)
  4. 0.24.1 - November 11, 2022 (191 KB)
  5. 0.24.0 - August 26, 2022 (191 KB)
Show all versions (49 total)

Runtime Dependencies (5):

byebug ~> 11.0
graphlient ~> 0.5.0
jwt ~> 2.5.0
rails >= 5.0.0, < 7.1
wisper ~> 2.0.0

Development Dependencies (4):

rake ~> 13.0
rspec ~> 3.7
webmock ~> 3.6
wisper-rspec ~> 1.1.0

Owners:

Pushed by:

Authors:

  • David Morcillo, Svenja Schäfer, Leonardo Diez, Agustí B.R.

SHA 256 checksum:

0060d2be81707e1f144f885cfd1fd6643786e8791c00b354108e4aff18a2d340

Total downloads 210,773

For this version 37,661

License:

AGPL-3.0

Required Ruby Version: >= 3.1.1

New versions require MFA: true

Version published with MFA: true

Links: