RubyGems Navigation menu

decidim-bulletin_board 0.22.3

This rubygem does not have a description or summary.

Versionen:

  1. 0.22.3 - September 08, 2021 (191 KB)
  2. 0.22.2 - September 07, 2021 (191 KB)
  3. 0.22.1 - September 06, 2021 (191 KB)
  4. 0.22.0 - September 06, 2021 (191 KB)
  5. 0.21.2 - May 28, 2021 (191 KB)
Zeige alle Versionen (43 total)

Runtime Abhängigkeiten (5):

  • byebug ~> 11.0
  • graphlient ~> 0.4.0
  • jwt ~> 2.2.2
  • rails >= 5.0.0, ~> 6.0
  • wisper ~> 2.0.0
  • Development Abhängigkeiten (4):

  • rake ~> 13.0
  • rspec ~> 3.7
  • webmock ~> 3.6
  • wisper-rspec ~> 1.1.0
  • Besitzer:

    Pushed by:

    Autoren:

    • David Morcillo, Svenja Schäfer, Leonardo Diez, Agustí B.R.

    SHA 256-Prüfsumme:

    5046d7aef6004e2375453fec871be36b4039b91aa29235b9e590d3ac196897e7

    Downloads insgesamt 47.895

    Für diese Version 3.389

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    AGPL-3.0

    Erforderliche Ruby-Version: >= 2.6.6

    Links: