RubyGems Navigation menu

decidim-bulletin_board 0.22.3

This rubygem does not have a description or summary.

版本列表:

  1. 0.22.3 - September 08, 2021 (191.0 KB)
  2. 0.22.2 - September 07, 2021 (191.0 KB)
  3. 0.22.1 - September 06, 2021 (191.0 KB)
  4. 0.22.0 - September 06, 2021 (191.0 KB)
  5. 0.21.2 - May 28, 2021 (190.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (5):

  • byebug ~> 11.0
  • graphlient ~> 0.4.0
  • jwt ~> 2.2.2
  • rails >= 5.0.0, ~> 6.0
  • wisper ~> 2.0.0
  • Development 依赖关系 (4):

  • rake ~> 13.0
  • rspec ~> 3.7
  • webmock ~> 3.6
  • wisper-rspec ~> 1.1.0
  • 所有者:

    Pushed by:

    作者:

    • David Morcillo, Svenja Schäfer, Leonardo Diez, Agustí B.R.

    SHA 256 checksum:

    5046d7aef6004e2375453fec871be36b4039b91aa29235b9e590d3ac196897e7

    下载总次数 48,327

    这个版本 3,513

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    AGPL-3.0

    需要的 Ruby 版本: >= 2.6.6

    相关链接: