RubyGems Navigation menu

declarative_authorization 0.3.2.3

declarative_authorization is a Rails plugin for authorization based on readable authorization rules.

バージョン履歴:

  1. 0.5.7 - March 10, 2013 (73.5KB)
  2. 0.5.6 - September 23, 2012 (73.5KB)
  3. 0.5.5 - January 10, 2012 (73KB)
  4. 0.5.4 - November 30, 2011 (73KB)
  5. 0.5.3 - May 25, 2011 (72.5KB)
  6. 0.3.2.3 - October 12, 2009 (64KB)
全てのバージョンを表示 (全11項目)

Runtime依存性 (1):

  • rails >= 2.1.0
  • オーナー:

    作者:

    • Steffen Bartsch

    SHA 256チェックサム:

    967ab93fac182bed31cf9854d9ed5ab71889c7e88092a550d1196c5b5445ad2e

    累計ダウンロード数 1,095,639

    現行バージョン 3,612

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: >= 1.8.6

    リンク集: