RubyGems Navigation menu

deep-cover 1.1.0

expression and branch coverage for Ruby.

Versiones:

  1. 1.1.0 - January 08, 2021 (70 KB)
  2. 1.0.0 - June 01, 2020 (70 KB)
  3. 0.8.1 - May 08, 2020 (70 KB)
  4. 0.8.0 - April 23, 2020 (20 KB)
  5. 0.7.10 - April 13, 2020 (20 KB)
Mostrar todas las versiones (49 total)

dependencias de Runtime (4):

dependencias de Development (6):

Propietarios:

Subida por:

Autores:

  • Marc-André Lafortune, Maxime Lapointe

SHA 256 checksum:

bada62fe8c7b4bca998178ee1986f02503b93ff98f5d98851f10713b5c48ee9f

Total de descargas 120.722

Para esta versión 20.689

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.0

Enlace: